Cisco switch CBS250-48T-4X (48xGbE, 4xSFP+) - REFRESH

- 26%

ilustračné foto

Cisco switch CBS250-48T-4X (48xGbE, 4xSFP+) - REFRESH
Obj. číslo
31608020
OEM
CBS250-48T-4X-EU-RF
Výrobca
Cisco
Vernostné body: 25
0 hodnotení
Skladom 2 ks, dodanie do 1-2 pracovných dní

688,53 €

509,10 €

413,90 € bez DPH

Najnižšia cena za posledných 30 dní: 508,86 €
Skladom 2 ks, dodanie do 1-2 pracovných dní

509,10 €

688,53 €

413,90 € bez DPH

Môže sa Vám hodiť

Popis a parametre

Cisco switch CBS250-48T-4X - REFRESH

CISCO REFRESH sú repasované produkty, ktoré spoločnosť CISCO dodáva s certifikáciou kvality, zárukou a servisnou podporou zodpovedajúcou ekvivalentnému novému produktu

Rad Cisco Business 250 predstavuje novú generáciu cenovo dostupných inteligentných switchov, ktoré kombinujú vysoký sieťový výkon, zabezpečenie a spoľahlivosť s komplexnou sadou sieťových funkcií potrebných pre spoľahlivú sieť malých firiem.

Záruka platná pre End of Support 31. 10. 2029. Oznámenie End of Life pre CISCO CBS250 Stránky produktu: CBS250-48T-4X Quick start guide: Quick start guide
Switching capacity (All switches are wire-speed and nonblocking)
Forwarding rate in millions of packets per second (mpps; 64-byte packets) 130,94
Switching capacity in Gigabits per second (Gbps) 176
Layer 2 switching
Spanning Tree Protocol (STP) Štandard 802.1d spanning tree support
Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default
Multiple spanning tree instances using 802.1s (MSTP); 8 instances sú podporované
Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported
Rapid PVST+ (RPVST+); 126 instances are supported
Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Up to 4 skupiny
Up to 8 portov za skupinu s 16 candidate porty pre každého (dynamické) 802.3ad Link Aggregation Group (LAG)
VLAN Support for up to 255 active VLANs simultaneously
Port-based and 802.1Q tag-based VLANs
Management VLAN
Guest VLAN
Voice VLAN Voice traffic is automaticky zoskupené a voice-špecifické VLAN a treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices
Generic VLAN Registration Protocol (GVRP) a Generic Attribute Registration Protocol (GARP) Protocols pre automatické propagačné a configurovanie VLANs in a bridged domain
IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limity bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported)
IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
HOL blocking Head-of-Line (HOL) blocking prevention
Loopback detection Provides protection against loops by prenosná loop protocol balíky z portov na ktorých loop protection má byť enabled. It operates independently of STP.
Layer 3 routing
IPv4 routing Wire-speed routing of IPv4 balíkov
Up to 32 statických smerov a up to 16 IP interfaces
IPv6 routing Wire-speed routing of IPv6 balíkov
Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface
Classless Interdomain Routing (CIDR) Support for CIDR
Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains
User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets
Security
Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, zabezpečujúce bezpečné prístup k browser-based management GUI in switch
Secure Shell (SSH) Protocol SSH je secure replacement pre Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 a v2 sú podporované.
IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, a single/multiple sessions
STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops)
Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received
Secure Sensitive Data (SSD) A mechanizmus to manažment sensitive dáta (such as passwords, keys, and so on) zabezpečili on switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is previded according to the user-configured access level and the access method of the user
Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products
Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC])
Port security Ability na lock source MAC addresses do portov a limitu počtu uskutočnených MAC addresses
RADIUS Supports RADIUS authentication for management access. Switch functions as a client.
Storm control Broadcast, multicast, a unknown unicast
DoS prevention Denial-of-Service (DoS) attack prevention
Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels
Access Control Lists (ACLs) Support for up to 512 rules
Drop alebo hraničný limit založený na zdroji a zdroji MAC, VLAN ID alebo IPv4 alebo IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet typu, Internet Control Message Protocol (ICMP) balíky, IGMP packets, TCP flag;
Time-based ACLs supported
QoS
Priority levels 8 hardvér queues
Scheduling Strict priority a Weighted Round-Robin (WRR) queue asignment based on DSCP and class of service (802.1p/CoS)
Class of service Port je založený; 802.1p VLAN priority based; IPv4/v6 IP precedencia/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); klasifikácia a re-marking ACLs, trusted QoS
Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based
Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization
Štandards
Štandards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 83. Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 8 RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 994 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 135 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RF3 2 RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 2863 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 IPv6 host mode
IPv6 over Ethernet
IPv6/IPv4 Dual Stack
IPv6 Neighbor Discovery (ND)
IPv6 stateless address auto configuration
Path Maximum Transmission Unit (MTU) discovery
Duplicate Address Detection (DAD)
Internet Control Message Protocol (ICMP) version 6
IPv6 cez sieť IPv4 s intrasitou Automatic Tunnel Addressing Protocol (ISATAP) support
USGv6 a IPv6 Gold Logo certified
IPv6 QoS Prioritize IPv6 packets in hardware
IPv6 ACL Drop or rate limit IPv6 packets in hardware
Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to required receivers
IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dial-In User Service (RADIUS), Syslog, DNS client, DHCP client, DHCP autoconfig
IPv6 RFCs supported RFC 4443 (which obsoletes RFC 2463): ICMPv6
RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture
RFC 4291: IPv6 Addressing Architecture
RFC 2460: IPv6 Specification
RFC 4861 (which obsoletes RFC 2461): Neighbor Discovery for IPv6
RFC 4862 (which obsoletes RFC 2462): IPv6 Stateless Address Autoconfiguration
RFC 1981: Path MTU Discovery
RFC 4007: IPv6 Scoped Address Architecture
RFC 3484: Default address selection mechanism
RFC 5214 (which obsoletes RFC 4214): ISATAP tunneling
RFC 4293: Management Information Base (MIB) IPv6: Textual Conventions and General Group
RFC 3595: Textual Conventions for IPv6 Flow Label
Management
Cisco Business Dashboard Support for embedded probe pre Cisco Business Dashboard running on the switch. Eliminate potrebu nasadenia a oddelený hardvér alebo virtuálny stroj pre Cisco Business Dashboard Probe on site.
Cisco Business mobile app Mobilné aplikácie pre Cisco Business Switch and Wireless products. Help to set up a miestne siete v minútach a naviguje easy management at your fingertips.
Cisco Network Plug and Play (PnP) agent Cisco Network Plug and Play Solution poskytuje jednoduché, secure, unified, a integrované, ktoré sa týkajú nových vetví alebo campus device rollouts alebo na vykonanie aktualizácií na existujúcu sieť. Solution implementuje unified approach k provision Cisco routers, switches, and wireless devices with near-zero-touch deployment experience.
Supports Cisco PnP Connect
Web user interface Built-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, wizards, system dashboard, system maintenance, and monitoring
Basic and advanced mode pre maximum operational efficiency
SNMP SNMP verzie 1, 2c, and 3 s podporou pre traps, a SNMP v3 User-based Security Model (USM)
Remote monitoring (RMON) Embedded RMON softvér agent supports 4 RMON groups (history, štatistiky, alarmy, a následky) pre pokročilé riadenie riadenia, monitorovania a analýzy
IPv4 a IPv6 dual stack Coexistence of both protocol stacks to ease migration
Firmware upgrade Aktualizácia webového prehliadača (HTTP/HTTPS) a TFTP a inovácia cez SCP beží cez SSH
Dual images for resilient firmware upgrades
Port mirroring Traffic on port môže byť zmierený do ďalšieho portu pre analýzu s analyzátorom siete alebo RMON probe. Up to 4 zdroje portov môže byť mirrored to 1 destination port
VLAN mirroring Traffic z VLAN môže byť zmierený do portu pre analýzu s analyzátorom siete alebo RMON probe. Up to 4 source VLANs can be mirrored to one destination port
Dynamic Host Configuration Protocol (DHCP) (options 12, 59, 60, 66, 67, 125, 129, and 150) DHCP options facilitate tighter control from a central point (DHCP server), to obtain IP address, autoconfiguration (with configuration and image file download), DHCP Relay, and host name
Secure Copy (SCP) Securely transfers files to and from the switch
Autoconfiguration with SCP file download Enables mass deployment with protection of sensitive data
Text-editable configs Konfigurované súbory môžu byť editované s editorom textu a prevzaté do iných switchov, facilitating easier mass deployment
Smartports Simplified configuration of QoS and security capabilities
Auto Smartports Automatická aplikácia inteligencie delivered prostredníctvom smartportových kotúčov do portu, ktorý je založený na zariadeniach naverených cez Cisco Discovery Protocol alebo LLDP-MED. Tieto facilitates zero-touch deployments.
Text pohľadu Command-Line Interface (CLI) Scriptable CLI. Full CLI as well as a menu-based CLI je supported. User privilege levels 1, 7, and 15 sú podporované pre CLI.
Localization Localization of GUI and documentation into multiple languages
Login banner Configurable multiple banners pre web as well as CLI
Other management Traceroute; single IP manažment; HTTP/HTTPS; RADIUS; port mirroring; TFTP upgrade; DHCP client; Simple Network Time Protocol (SNTP); cable diagnostics; Ping; syslog; Telnet client (SSH secure support); automatic time settings from Management Station
Green (power efficiency)
Energy detect Automatické turns power off na prístave RJ-45 pri detekčnom odkazovom smere. Active mode je resumed without loss of any packets keď switch detects the link is up
Cable length detection Adjusts signal strength na základe length cable. Znížte power consumption for shorter cables
EEE compliant (802.3az) Supports IEEE 802.3az on all copper Gigabit Ethernet ports
Disable port LEDs LED sa môže manuálne turned off to save on energy
Time-based port operation Link up or down based on user-defined schedule (when the port is administratively up)
Time-based PoE PoE power can be on alebo off založený na user-defined schedule to save energy
General
Jumbo frames Frame sizes up to 9K byty. The default MTU aj s 2K bytes
MAC table 8K addresses
Discovery
Bonjour Switch advertises itself using the Bonjour protocol
Link Layer Discovery Protocol (LLDP) (802.1ab) s LLDP-MED extensions Link Layer Discovery Protocol (LLDP) umožňuje prepínač k advertise jeho identifikácie, configuration, a schopnosti k neighboring devices that store the data in a MIB. LLDP-MED je rozšírenie na LLDP that adds the extensions needed for IP phones
Cisco Discovery Protocol Switch advertises itself using the Cisco Discovery Protocol. It also learns the connected device and its characteristics using Cisco Discovery Protocol
Hardvér
Power Consumption
System power consumption 110V=51.01W
220V=50.58W
Heat dissipation (BTU/hr) 174.06
Ports
Total system ports 48 Gigabit Ethernet + 4 10 Gigabit Ethernet
RJ-45 ports 48 Gigabit Ethernet
Combo ports (RJ-45 + SFP) 4 SFP+
Console port Cisco Standard RJ45 console port
USB slot USB Type-A slot na prednom paneli prepínača pre jednoduché file and image management
Buttons Reset button
Cabling type Unshielded Twisted Pair (UTP) Category 5e or better for 1000BASE-T
LEDs System, Link/Act, PoE, Speed
Flash 256 MB
CPU 800 MHz ARM
DRAM 512 MB
Packet Buffer
Packet buffer 3 MB
Supported SFP Modules
MGBSX1 Multimode fiber
MGBLX1 Single-mode fiber
MGBLH1 Single-mode fiber
MGBT1 UTP Category 5
GLC-SX-MMD Multimode fiber
GLC-LH-SMD Single-mode fiber
GLC-BX-U Single-mode fiber
GLC-BX-D Single-mode fiber
GLC-TE UTP cat 5e
SFP-H10GB-CU1M Copper coax
SFP-H10GB-CU3M Copper coax
SFP-H10GB-CU5M Copper coax
SFP-10G-SR Multimode fiber
SFP-10G-LR Single-mode fiber
SFP-10G-SR-S Multimode fiber
SFP-10G-LR-S Single-mode fiber
Environmental
Unit dimensions (W x D x H) 445 x 288 x 44 mm (17.5 x 11.33 x 1.73 in)
Unit weight 3.95 kg (8.71 lb)
Power 100 to 240V 50 to 60 Hz, internal, universal
Certifications UL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Operating temperature 23° až 122°F (-5° až 50°C)
Storage temperature -13° až 158°F (-25° až 70°C)
Operating humidity 10% až 90%, relative, noncondensing
Storage humidity 10% až 90%, relative, noncondensing
Acoustic Noise and Mean Time Between Failure (MTBF)
Fan (number) 1
Acoustic noise 25°C: 29.7 dBA
MTBF pri 25°C (hours) 1452667
Warranty
Limited lifetime
Package contents
Package contents Cisco Business 250 Series Smart Switch
Power cord
Mounting kit
Quick start guide

Mohlo by Vás zaujímať

Shop roku 2025
Shop roku 2025
Shop roku 2024
Shop Roku 2022
Shop Roku 2022
Shop Roku 2021
Shop Roku 2021
Shop roku 2020
Shop roku 2020
Shop roku 2019

Parametre

Maximálny počet portov
Prevedenie
Management
Prenosová rýchlosť LAN (Mb/s)
Počet SFP+ portov
Ventilátor

Poradňa

Najčastejšie otázky

Čo, ak mi náplň nebude pasovať do tlačiarne?

Náplň nám môžete vrátiť do 30 dní a my Vám vrátime kúpnu čiastku za tovar. Ak náhodou máme chybu na webovej stránke a pri náplni sme uviedli nesprávnu tlačiareň, takú náplň Vám samozrejme vymeníme aj po 30 dňoch. Občas sa stáva, že zákazníci zabudnú odstrániť ochranné prvky na náplniach - ak Vám náplň nepasuje do tlačiarne, skontrolujte, či ste odstránili ochranné oranžové, žlté, alebo iné farebné plastové prvky, ktoré slúžia na ochranu pred poškodením. Ďalej sa na náplni môžu vyskytovať papierové ochranné prvky a tzv. Seal, ktorý bráni vysypaniu tonera.

Je možné tovar vyzdvihnúť osobne?

Bohužiaľ, nemáme kamenné pobočky, ani odberné miesta. Vašu objednávku Vám radi odošleme poštou alebo inou prepravnou spoločnosťou. 

Akým prepravcom mi bude tovar doručený?

Pri objednávke si môžete vybrať z nasledujúcich možností doručenia: GLS, Slovenská pošta – Balík na adresu , Slovenská pošta - balík na poštu a do BalíkoBoxu, Kuriér TonerPartner.

Do kedy musím odoslať objednávku, aby bola doručená nasledujúci deň?

Čas doručenia sa líši od aktuálneho stavu skladu a podmienok dopravcov. Náplne TonerPartner PREMIUM doručujeme v 95% prípadoch nasledujúci pracovný deň, ak si ich objednáte do 15:30. Originálne náplne do 2 pracovných dní. Čas doručenia nájdete v detaile produktu alebo v košíku pri Vašej objednávke.

Kde sa nachádza balíček s mojou objednávkou?

Prepravná spoločnosť Vám pošle e-mailom alebo SMS sledovacie číslo balíka a odkaz na jeho sledovanie.

Môžem zaplatiť prepravcovi kartou?

Kuriéri prepravných spoločností GLS, a Slovenská pošta , Slovenská pošta - balík na poštu a do BalíkoBoxu sú vybavení terminálmy na platbu kartou. V ojedinelých prípadoch môže dôjsť k výpadku signálu alebo inému technickému problému, kvôli ktorému nie je možné platbu kartou uskutočniť. K týmto výpadkom dochádza minimálne a prepravcovia ju monitorujú.

Ako prebieha reklamácia a ako dlho trvá jej vybavenie?

Väčšinu reklamácií vybavujeme do 7-14 pracovných dní. V niektorých prípadoch sa však môže natiahnuť až na 30 dní, čo je zároveň zákonná lehota na vybavenie reklamácií. Vybavenie reklamácie urýchlite správnym vyplnením online reklamačného formulára, ktorý nájdete na stránke: https://www.tonerpartner.sk/nakupovanie-u-nas/reklamacne-podmienky/

Ako sa dozviem, že môj balík je doručovaný?

Prepravná spoločnosť Vás bude kontaktovať e-mailom, SMS alebo telefonátom. Do e-mailu a SMS Vám príde sledovacie číslo balíka a odkaz na jeho sledovanie.

Môžem svoju objednávku nadiktovať cez telefón?

Kvôli nariadeniam GDPR a právnej ochrane ako spotrebiteľa, tak aj predajcu nemôžeme prijímať telefonické objednávky. Radi Vám poradíme cez telefón, ale objednávku musíte odoslať vy cez náš e-shop.

Musím sa pri nákupe registrovať?

Pre dokončenie objednávky sa nemusíte registrovať . 

Kde nájdem k nahliadnutiu svoje faktúry?

Faktúru nájdete vo svojej e-mailovej schránke a rovnako v profile registrovaného zákazníka v časti: Môj účet => Faktúry

Čo sú to vernostné body?

Vernostné body získavajú registrovaní zákazníci za každý výrobok v objednávke a môžu ich využiť ako zľavu na ďalšiu objednávku. Za každých 10 bodov získavajú zľavu 1 €.

Kedy dostanem vernostné body a ako ich môžem uplatniť?

Vernostné body sa Vám automaticky pripočítajú po 21 dňoch od doručenia objednávky. Následne si z nich, po prihlásení do Vášho účtu, môžete vystaviť zľavový kód, ktorý použijete v objednávke. Na použitie zľavového kódu zaškrtnite v objednávke "Mám zľavový kód a chcem ho použiť".

Čo znamená platba online platobnou kartou?

Objednávku môžete zaplatiť Vašou bankovou kartou, ktorú používate napríklad na výber hotovosti v bankomate. Pri platbe On-line platobnou kartou platíte vopred (podobne ako pri platbe na bankový účet). Ide o 100% bezpečnú platbu, pri ktorej je potrebné zadať 16 miestny číselný kód, mesiac a rok platnosti karty z prednej strany a 3 miestny (CCV) kód zo zadnej strany platobnej karty. Nezabudnite si skontrolovať vo Vašej banke alebo internet bankingu, či máte povolené platby kartou na internete.

Pri produkte zatiaľ nikto nepoložil žiadnu otázku. Ak Vás niečo zaujíma, pošlite nám svoju otázku pomocou formulára. Odpovieme Vám naň.

Potrebujete poradiť? Pomôžeme Vám.

Poradca
pre výber
Výdajné miesta. Až 9081 odberných miest.
Široký výber. Ponúkame viac ako 41000 produktov.
U nás máte čas. Tovar môžete vrátiť do 30 dní.
Odmeníme Vás. Za každý nákup získate vernostné body.

Zákazníci nás chvália

90% zákazníkov odporúča podľa dotazníkov spokojnosti za posledných 90 dní.