Cisco switch CBS220-24FP-4G (24xGbE, 4xSFP, 24xPoE+, 382W) - REFRESH

- 25%

ilustračné foto

Cisco switch CBS220-24FP-4G (24xGbE, 4xSFP, 24xPoE+, 382W) - REFRESH
Obj. číslo
31608141
OEM
CBS220-24FP-4G-EU-RF
Výrobca
Cisco
Vernostné body: 15
0 hodnotení
Skladom 4 ks, dodanie do 1-2 pracovných dní

424,10 €

316,54 €

257,35 € bez DPH

Najnižšia cena za posledných 30 dní: 316,43 €
Skladom 4 ks, dodanie do 1-2 pracovných dní

316,54 €

424,10 €

257,35 € bez DPH

Môže sa Vám hodiť

Popis a parametre

Cisco switch CBS220-24FP-4G - REFRESH

CISCO REFRESH sú repasované produkty, ktoré spoločnosť CISCO dodáva s certifikáciou kvality, zárukou a servisnou podporou zodpovedajúcou ekvivalentnému novému produktu

Rad Cisco Business 220 sú jednoduché a cenovo dostupné chytré switche pre siete podnikovej triedy. Vďaka podpore mobilných aplikácií, nástroju Cisco Business Dashboard a niekoľkých možnostiam PoE+ poskytuje CBS220 robustnú sieť v rámci obmedzeného rozpočtu.

Stránky produktu: CBS220-24FP-4G Quick start guide: Quick start guide
Switching capacity
Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66
Switching capacity in Gigabits per second (Gbps) 56
Layer 2 switching
MAC table Up to 8,192 Media Access Control (MAC) addresses
Spanning Tree Protocol (STP) Štandard 802.1d Spanning Tree support, enabled by default
Fast convergence using 802.1w (Rapid Spanning Tree [RSTP])
Multiple Spanning Tree instances using 802.1s (MSTP)
16 instances are supported
Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Up to 8 groups
Up to 8 portov na skupinu s 16 candidate porty pre každého (dynamické) 802.3ad link aggregation
Load balance na základe zdrojov a miestnosti MAC address, alebo zdrojov a miestností MAC/IP
VLAN Support for up to 256 Virtual Local Area Networks (VLAN) simultaneously
Port-based and 802.1Q tag-based VLANs
Management VLAN
Guest VLAN
Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN a treated with appropriate levels of QoS
QinQ VLAN VLANs transparentne cross a service provider network while isolating traffic among customers
Generic VLAN Registration Protocol (GVRP) a Generic Attribute Registration Protocol (GARP) Protocols pre automatické propagačné a configurovanie VLANs in a bridged domain
Head-of-Line (HOL) blocking HOL blocking prevention
Jumbo frame Frame sizes up to 9,216 supported
Loopback detection Loopback detection provides protection against loops by prenosná loop protocol balíky z portov na ktorých loop protection má byť enabled. It operates independently of STP.
Automatic Media-Dependent Interface Crossover (MDIX) Automatická úprava prenosu a receive párov, ak nie je incorrectný kábel typu (crossover or straight-through) is installed.
Security
ACLs Drop alebo hraničný limit na báze zdrojov a miest MAC, VLAN ID alebo IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet typu, Internet Control Message Protocol (ICMP) balíky, Internet Group Management Protocol (IGMP) balíky, TCP flag
Support up to 512 rules
Port security Zabezpečí schopnosť lock source MAC addresses to ports; limity number of learned MAC addresses
IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN;
Single-hosť, multiple-hosť, a multisession mode
RADIUS, TACACS+ Supporty RADIUS a Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client
MAC address filtering Supported
Storm control Broadcast, multicast, a unknown unicast
DoS protection DOS attack prevention
STP Bridge Protocol Data Unit (BPDU) Guard Tento bezpečnostný mechanizmus protects the network from invalid configurations. A port povolený pre BPDU Guard je shut down ak sa BPDU správa je received on that port.
Spanning Tree Loop Guard Tieto feature provides additional protection against Layer 2 forwarding loops (STP loops).
Secure Shell (SSH) Protocol SSH je secure replacement pre Telnet traffic. SCP also uses SSH. SSH v1 a v2 sú podporované.
Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, spôsobuje vysoko zabezpečený prístup k browser-based management GUI in the switch
QoS
Priority levels 8 hardvér queues per port
Scheduling Strict priority a Weighted Round-Robin (WRR) queue asignment based on DSCP and class of service (802.1p/CoS)
Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedencia, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); klasifikácia a re-marking ACLs, trusted QoS
Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, a flow-based
Congestion avoidance A TCP congestion avoidance algorithm is required to redukcia a prevent global TCP loss synchronization.
Multicast
Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limity bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups
IGMP querier IGMP querier sa používa na podporu Layer 2 multicast domain of snooping switches in the absence of a multicast router
Štandards
Štandards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab
1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE
802.3x Flow Control, IEEE 802.1D (STP, GARP a GVRP), IEEE 802.1Q/p VLAN, IEEE
802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE
802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 855, RFC 855, RFC 855 , RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC
1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC
2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC
2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC
1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC
2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC
1493, RFC 1215, RFC 3416
IPv6
IPv6 IPv6 host mode
IPv6 over Ethernet
IPv6/IPv4 Dual Stack
IPv6 neighbor and router discovery (ND)
IPv6 stateless address auto-configuration
Path Maximum Transmission Unit (MTU) discovery
Duplicate Address Detection (DAD)
ICMP version 6
IPv6 ACL Drop or rate limit IPv6 packets in hardware
IPv6 QoS Prioritize IPv6 packets in hardware
Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to required receivers
IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP)
IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6
RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture
RFC 4291 - IPv6 addressing architecture
RFC 2460 - IPv6 specification
RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6
RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration
RFC 1981 - Path MTU discovery
RFC 4007 - IPv6 scoped address architecture
RFC 3484 - Default address selection mechanism
Management
Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminate potrebu nasadenia a oddelený hardvér alebo virtuálny stroj pre Cisco Business Dashboard Probe on site.
Cisco Business mobile app Mobilné aplikácie pre Cisco Business Switch and Wireless products.
Cisco Network Plug and Play (PnP) agent Cisco Network Plug and Play Solution poskytuje jednoduché, secure, unified, a integrované, ktoré sa týkajú nových vetví alebo campus device rollouts alebo na vykonanie aktualizácií na existujúcu sieť. Solution previdí a unified approach k provision Cisco routers, switches, a bezdrôtové zariadenia s cero touch deployment experience.
Supports Cisco PnP Connect
Web user interface Built-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, system dashboard, system maintenance, and monitoring
Text-editable config files Konfigurované súbory môžu byť editované s editorom textu a prevzaté do iných switchov, facilitating easier mass deployment
Command-line interface Scriptable CLI; a full CLI is supported. User privilege levels 1 and 15 sú podporované pre CLI
SNMP Simple Management Network Protocol (SNMP) verzie 1, 2c, a 3 s podporou pre traps, a SNMP verziou 3 User-based Security Model (USM)
Štandard Management Information Bases (MIBs) MIB-II (RFC1213)
IF-MIB (RFC2863)
Bridge-MIB (RFC4188)
Bridge-MIB-Extension (RFC2674)
RMON (RFC2819)
Etherlike MIB (RFC3635)
Radius Client MIB (RFC2618)
Entity MIB (RFC2737)
POWER-ETHERNET-MIB (RFC3621)
Syslog MIB (RFC3164)
Generic Traps MIB (RFC1215)
SNMP-COMMUNITY-MIB
SNMP-MIB
LLDP-MIB
LLDP-EXT-MED-MIB
IEEE8023-LAG-MIB
CISCO-PORT-SECURITY-MIB
CISCO-ENVMON-MIB
CISCO-CDP-MIB
CISCO-CONFIG-COPY-MIB
Remote Monitoring (RMON) Embedded RMON softvér agent supports 4 RMON groups (history, štatistické údaje, alarmy, a následky) pre rozšírené traffic management, monitoring, and analysis
IPv4 a IPv6 dual stack Coexistence of both protocol stacks to ease migration
Port mirroring Traffic on a port alebo VLAN môže byť zrejmé na ďalší port pre analýzu s analyzátorom siete alebo RMON probe. Up to 8 zdrojových portov môže byť zmierený do jedného prístavného portu. Four sessions sú supported.
Firmware upgrade Aktualizácia webového prehliadača (HTTP/HTTPS) a Trivial File Transfer Protocol (TFTP)
Dual images for resilient firmware upgrades
DHCP (Option 12, 66, 67, 82, 129, and 150) DHCP options facilitate tighter control from a central point (DHCP server) to obtain IP address, auto-configuration (with configuration file download), DHCP relay, a hostname
Time synchronization Simple Network Time Protocol (SNTP)
Login banner Configurable multiple banners pre web as well as CLI
Other management HTTP/HTTPS; TFTP upgrade; DHCP client; Bootstrap Protocol (BOOTP); cable diagnostics; ping; traceroute; syslog
Remote Monitoring (RMON) Embedded RMON softvér agent supports 4 RMON groups (history, štatistiky, alarmy, a následky) pre pokročilé riadenie riadenia, monitorovania a analýzy
IPv4 a IPv6 dual stack Coexistence of both protocol stacks to ease migration
Port mirroring Traffic on a port alebo VLAN môže byť zrejmé na ďalší port pre analýzu s analyzátorom siete alebo RMON probe. Up to 8 zdrojových portov môže byť zmierený do jedného prístavného portu. Four sessions sú supported.
Firmware upgrade Aktualizácia webového prehliadača (HTTP/HTTPS) a Trivial File Transfer Protocol (TFTP)
Dual images for resilient firmware upgrades
DHCP (Option 12, 66, 67, 82, 129, and 150) DHCP options facilitate tighter control from a central point (DHCP server) to obtain IP address, auto-configuration (with configuration file download), DHCP relay, a hostname
Time synchronization Simple Network Time Protocol (SNTP)
Login banner Configurable multiple banners pre web as well as CLI
Other management HTTP/HTTPS; TFTP upgrade; DHCP client; Bootstrap Protocol (BOOTP); cable diagnostics; ping; traceroute; syslog
Discovery
Bonjour Switch advertises itself using the Bonjour protocol
Link Layer Discovery Protocol (LLDP) (802.1ab) s LLDP-MED Extensions LLDP umožňuje prepínač do advertise jeho identifikácie, configuration, a schopnosti k neighboring devices that store the data in a MIB. LLDP-MED je rozšírenie na LLDP, ktoré pridáva rozšírenia potrebné pre IP telefóny.
Cisco Discovery Protocol Switch advertises itself using the Cisco Discovery Protocol. Displays brief information for connected Cisco network devices, IP phones, and wireless access points
Power efficiency
EEE compliance (802.3az) Support 802.3az Energy Efficient Ethernet on all ports; substantially redukcia power consumption when link bandwidth is not at full utilization
Energy Detect Automatically turns power off on Gigabit Ethernet and 10/100 RJ-45 porty pri detekcii a link down
Active mode is resumed without loss of any packets keď switch detects the link up
Disable port LEDs LEDs môžu byť manuálne turned off to save on energy.
Time-based PoE PoE výkon môže byť alebo off založený na user-defined schedule to save energy.
Time-based port operation Link up alebo down je založený na user-defined schedule (when the port is administratively up).
Power over Ethernet
802.3af PoE or 802.3at PoE+ delivered over any RJ-45 sieťové porty s listami power budgets
PoE Power Budget 382 W
Number of Ports That Support PoE 24
Pre-štandard PoE Support Cisco Pre-Standard PoE
Intelligent PoE power management Support granular power negotiation with CDP/LLDP communication with PD devices after IEEE classification
Hardvér
Buttons Reset button
Cabling type Unshielded Twisted Pair (UTP) Category 5 alebo better pre 10BASE-T/100BASE-TX; UTP Category 5
Ethernet alebo better pre 1000BASE-T
LEDs System, Link/Act, Speed
Flash 64 MB
CPU memory 256 MB
Ports
Total system ports 28 Gigabit Ethernet
RJ-45 ports 24 Gigabit Ethernet
Uplink ports 4 Gigabit Ethernet Small form-factor pluggable (SFP)
Packet Buffer
Packet buffer 4,1 Mb
Supported SFP Modules
MGBSX1 Multimode fiber
MGBLX1 Single-mode fiber
MGBLH1 Single-mode fiber
MGBT1 UTP Category 5
GLC-SX-MMD Multimode fiber
GLC-LH-SMD Single-mode fiber
GLC-BX-U Single-mode fiber
GLC-BX-D Single-mode fiber
GLC-TE UTP cat 5e
Environmental
Unit dimensions (W x D x H) 440 x 257 x 44 mm (17.3 x 10.1 x 1.7 in)
Unit weight 4.10 kg (9.04 lb)
Power 100-240 V, 50-60 Hz, Internal
Certifications UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
Operating temperature 0-50° C
Storage temperature –20°C až +70°C
Operating humidity 10% až 90%, relatívne, noncondensing
Storage humidity 10% až 90%, relatívne, noncondensing
Power Consumption
System power consumption 110V=30.8W
220V=30.8W
Power consumption (with PoE) 110V=459W
220V=445W
Heat dissipation (BTU/hr) 1566.17
Acoustic Noise and Mean Time Between Failure (MTBF)
Fan (number) 2
Acoustic noise 25°C: 44.2 dB
MTBF pri 25°C (hours) 588411
Package contents
Package contents Cisco Business 220 Series Ethernet switch
Power cord or adaptér
Mounting kit
Quick start guide

Mohlo by Vás zaujímať

Shop roku 2025
Shop roku 2025
Shop roku 2024
Shop Roku 2022
Shop Roku 2022
Shop Roku 2021
Shop Roku 2021
Shop roku 2020
Shop roku 2020
Shop roku 2019

Parametre

Maximálny počet portov
Management
Počet portov LAN
Prenosová rýchlosť LAN (Mb/s)
Počet SFP portov
Podporované štandardy PoE
Ventilátor
PoE budget (W)
Počet PoE+ portov

Poradňa

Najčastejšie otázky

Čo, ak mi náplň nebude pasovať do tlačiarne?

Náplň nám môžete vrátiť do 30 dní a my Vám vrátime kúpnu čiastku za tovar. Ak náhodou máme chybu na webovej stránke a pri náplni sme uviedli nesprávnu tlačiareň, takú náplň Vám samozrejme vymeníme aj po 30 dňoch. Občas sa stáva, že zákazníci zabudnú odstrániť ochranné prvky na náplniach - ak Vám náplň nepasuje do tlačiarne, skontrolujte, či ste odstránili ochranné oranžové, žlté, alebo iné farebné plastové prvky, ktoré slúžia na ochranu pred poškodením. Ďalej sa na náplni môžu vyskytovať papierové ochranné prvky a tzv. Seal, ktorý bráni vysypaniu tonera.

Je možné tovar vyzdvihnúť osobne?

Bohužiaľ, nemáme kamenné pobočky, ani odberné miesta. Vašu objednávku Vám radi odošleme poštou alebo inou prepravnou spoločnosťou. 

Akým prepravcom mi bude tovar doručený?

Pri objednávke si môžete vybrať z nasledujúcich možností doručenia: GLS, Slovenská pošta – Balík na adresu , Slovenská pošta - balík na poštu a do BalíkoBoxu, Kuriér TonerPartner.

Do kedy musím odoslať objednávku, aby bola doručená nasledujúci deň?

Čas doručenia sa líši od aktuálneho stavu skladu a podmienok dopravcov. Náplne TonerPartner PREMIUM doručujeme v 95% prípadoch nasledujúci pracovný deň, ak si ich objednáte do 15:30. Originálne náplne do 2 pracovných dní. Čas doručenia nájdete v detaile produktu alebo v košíku pri Vašej objednávke.

Kde sa nachádza balíček s mojou objednávkou?

Prepravná spoločnosť Vám pošle e-mailom alebo SMS sledovacie číslo balíka a odkaz na jeho sledovanie.

Môžem zaplatiť prepravcovi kartou?

Kuriéri prepravných spoločností GLS, a Slovenská pošta , Slovenská pošta - balík na poštu a do BalíkoBoxu sú vybavení terminálmy na platbu kartou. V ojedinelých prípadoch môže dôjsť k výpadku signálu alebo inému technickému problému, kvôli ktorému nie je možné platbu kartou uskutočniť. K týmto výpadkom dochádza minimálne a prepravcovia ju monitorujú.

Ako prebieha reklamácia a ako dlho trvá jej vybavenie?

Väčšinu reklamácií vybavujeme do 7-14 pracovných dní. V niektorých prípadoch sa však môže natiahnuť až na 30 dní, čo je zároveň zákonná lehota na vybavenie reklamácií. Vybavenie reklamácie urýchlite správnym vyplnením online reklamačného formulára, ktorý nájdete na stránke: https://www.tonerpartner.sk/nakupovanie-u-nas/reklamacne-podmienky/

Ako sa dozviem, že môj balík je doručovaný?

Prepravná spoločnosť Vás bude kontaktovať e-mailom, SMS alebo telefonátom. Do e-mailu a SMS Vám príde sledovacie číslo balíka a odkaz na jeho sledovanie.

Môžem svoju objednávku nadiktovať cez telefón?

Kvôli nariadeniam GDPR a právnej ochrane ako spotrebiteľa, tak aj predajcu nemôžeme prijímať telefonické objednávky. Radi Vám poradíme cez telefón, ale objednávku musíte odoslať vy cez náš e-shop.

Musím sa pri nákupe registrovať?

Pre dokončenie objednávky sa nemusíte registrovať . 

Kde nájdem k nahliadnutiu svoje faktúry?

Faktúru nájdete vo svojej e-mailovej schránke a rovnako v profile registrovaného zákazníka v časti: Môj účet => Faktúry

Čo sú to vernostné body?

Vernostné body získavajú registrovaní zákazníci za každý výrobok v objednávke a môžu ich využiť ako zľavu na ďalšiu objednávku. Za každých 10 bodov získavajú zľavu 1 €.

Kedy dostanem vernostné body a ako ich môžem uplatniť?

Vernostné body sa Vám automaticky pripočítajú po 21 dňoch od doručenia objednávky. Následne si z nich, po prihlásení do Vášho účtu, môžete vystaviť zľavový kód, ktorý použijete v objednávke. Na použitie zľavového kódu zaškrtnite v objednávke "Mám zľavový kód a chcem ho použiť".

Čo znamená platba online platobnou kartou?

Objednávku môžete zaplatiť Vašou bankovou kartou, ktorú používate napríklad na výber hotovosti v bankomate. Pri platbe On-line platobnou kartou platíte vopred (podobne ako pri platbe na bankový účet). Ide o 100% bezpečnú platbu, pri ktorej je potrebné zadať 16 miestny číselný kód, mesiac a rok platnosti karty z prednej strany a 3 miestny (CCV) kód zo zadnej strany platobnej karty. Nezabudnite si skontrolovať vo Vašej banke alebo internet bankingu, či máte povolené platby kartou na internete.

Pri produkte zatiaľ nikto nepoložil žiadnu otázku. Ak Vás niečo zaujíma, pošlite nám svoju otázku pomocou formulára. Odpovieme Vám naň.

Potrebujete poradiť? Pomôžeme Vám.

Poradca
pre výber
Výdajné miesta. Až 9081 odberných miest.
Široký výber. Ponúkame viac ako 41000 produktov.
U nás máte čas. Tovar môžete vrátiť do 30 dní.
Odmeníme Vás. Za každý nákup získate vernostné body.

Zákazníci nás chvália

90% zákazníkov odporúča podľa dotazníkov spokojnosti za posledných 90 dní.